Wir bekommen manchmal Beschwerden über ausgelöste Bewegungsmeldungen, sogar wenn das Gerät eigentlich nicht an einen anderen Standort bewegt wurde. In den meisten Fällen, kann dies darauf zurückgeführt werden, dass das Gerät an einem Boot angebracht wurde. Aufgrund, wie der Bewegungsmelder funktioniert, müssen Sie zusätzliche Informationen berücksichtigen wenn Sie das Gerät an einem Boot anbringen. Dieser Artikel erklärt ihnen die Ursache für diese falschen Bewegungsmeldungen und wie Sie diese vermeiden können.
Ursache
Wenn Sie das Vibration Feature in den Benachrichtigungseinstellung im Menü der App einschalten, schalten Sie eigentlich ein Feature ein, welches ihr Gerät dazu auffordert Sie zu alarmieren sobald der eingebaute Vibrationssensor ausgelöst wurde. “Bewegung” heißt deswegen, in diesem Fall, nicht unbedingt dass das Gerät tatsächlich den Standort gewechselt hat sondern eher, dass der Vibrationssensor ausgelöst wurde.
Dies führt dann womöglich dazu, dass falsche Alarme ausgelöst werden wenn ihr Gerät an einem Boot angebracht wurde. Da ein Boot möglicherweise hin und her schwankt, wenn es sich auf See befindet. Abhängig davon wie groß ihr Boot ist und an welcher Stelle das Gerät angebracht wurde, kann der Vibrationssensor des Gerätes womöglich durch diese Bewegungen ausgelöst werden.
Lösung
Versuchen Sie zuerst, das Gerät so an ihrem Boot anzubringen, dass es weniger anfällig ist die Bewegungen des Bootes als Vibrationen wahrzunehmen. Wenn dies keine mögliche Option ist oder dies das Problem nicht behebt, schalten Sie bitte das Vibrations Feature aus und verlassen Sie sich stattdessen auf das Geofence Feature um Benachrichtigt zu werden, wenn das Boot einen bestimmten Bereich verlässt. Da das Geofence Feature auf GPS Daten beruht anstatt auf physische Bewegungen, wird dieses keine Falsche Benachrichtigungen auslösen. Anders als der Vibrationssensor, welcher ausgelöst werden kann, wenn dieser an einem Boot angebracht ist.